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document exchange

Adobe PDF
and Adobe Acrobat 4.0

The Value of

Adobe Acrobat software is simply the most reliable and effective way
to share information across platforms and applications. With Acrobat,
you can convert documents from any application to Adobe Portable
Document Format (PDF), which preserves the look and feel of your
original document—including the fonts, layout, and graphics—in one
compact file. Then you can distribute your Adobe PDF files to anyone,
anywhere. Your recipients can view and print your documents from
any computer with the free Acrobat Reader software. And with the
review and mark-up tools in Acrobat 4.0, you can add comments
directly to your Adobe PDF file without altering the original file.
Highlight sentences, strike through words, and even attach electronic
sticky notes. With Acrobat 4.0 software, you can get feedback from
your colleagues in no time while preserving the look and feel of
your original files. The following pages show you how to easily
convert any document to a universally accessible Adobe PDF
document. We’ll also share some time-saving tips that can help you
get your documents approved faster, so you can be more productive.
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Setting Up Acrobat Distiller
The Acrobat Distiller application creates
Adobe PDF files. You do not need to
manually launch Distiller when you want
to convert a document. However, you do
need to run Distiller to choose a default
setting before you create Adobe PDF files.
Three options are available:
• The ScreenOptimized option is recommended
for Adobe PDF files that will be displayed on
the World Wide Web or an intranet. If you
know that the document you’re converting
will not be printed, you should choose this
option because it produces the smallest possible
file size, which reduces the time it takes to
move the file over a network or the Web.
• The PrintOptimized option is recommended
for Adobe PDF files that will be printed or
published on CD-ROM. In general, if the
document you’re converting will be printed—
or if there’s a possibility it will be printed—
you should choose this option.
• The PressOptimized option is recommended
for Adobe PDF files that will be printed as
high-quality final output using a highresolution printer. This option is primarily for
graphic-intensive publications created with
illustration and page layout programs.
6
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To set Distiller defaults:
1 Launch Acrobat Distiller.
2 Click the Job Options pull-down menu,
and then select the appropriate option—
ScreenOptimized, PrintOptimized, or
PressOptimized—depending on how the
Adobe PDF file will be used.
3 Choose File > Preferences. In the Output
Options area of the Preferences dialog box
select Ask for PDF File Destination and
View PDF When Using Distiller Printer.
4 Click OK to close the Preferences dialog
box, and then quit Acrobat Distiller. Acrobat
Distiller will retain the default settings until
you change them.

Click the Job Options
pull-down menu, and then
choose ScreenOptimized,
PrintOptimized, or
PressOptimized, depending on how your Adobe
PDF file will be used.

In the Preferences dialog box,
select Ask for PDF File
Destination and View PDF
When Using Distiller Printer.

Creating

Adobe PDF Files

Preserve the look and feel of your documents by converting them to Adobe’s universal
Portable Document Format. This section shows you how to create Adobe PDF files from
popular business applications. Each page gives step-by-step instructions. Before you begin,
make sure you have installed Acrobat 4.0 software and have set up Acrobat Distiller as
explained on page 4.
Creating Adobe PDF files with
the following applications:
• Microsoft Word
• Microsoft Excel
• Microsoft PowerPoint
• Microsoft Publisher
• Adobe PageMaker Plus
• Corel WordPerfect
• Lotus 1•2•3
• Lotus Notes
• Adobe Acrobat Paper Capture
• Adobe Acrobat Web Capture
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Microsoft

Word
To create an Adobe PDF document from Microsoft Word:
1 Open the document in Microsoft Word.
2 Click the Create Adobe PDF button in the toolbar
or choose File > Create Adobe PDF.
3 Click Create in the Acrobat PDFMaker 4.0 for Microsoft Word
dialog box.
When you click Create, the Adobe PDF file is generated, placed in the
same folder as the original document, and then opened in Acrobat.
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C R E AT I N G A D O B E P D F F I L E S

Click the Create Adobe PDF button in the toolbar, or choose Create Adobe PDF
from the File menu to display the Acrobat PDFMaker dialog box.

In the Acrobat PDFMaker dialog box, specify settings for your PDF file.
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Microsoft

Excel
To create an Adobe PDF document from Microsoft Excel:
1 Open the document in Microsoft Excel.
2 Click the Create Adobe PDF button in the toolbar, or choose
File > Create Adobe PDF.
When you click the Create Adobe PDF button, the Save PDF File
As dialog box is displayed. Choose a storage folder, and specify a
filename for the PDF file, and then click Save. The PDF file is created
and then opened in Acrobat.
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C R E AT I N G A D O B E P D F F I L E S

Click the Create Adobe PDF button in the toolbar to display the
Save PDF File As dialog box.

In the Save PDF File As dialog box, choose a storage folder and specify a
filename for the Adobe PDF file.
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Microsoft

PowerPoint
To create an Adobe PDF document from Microsoft PowerPoint:
1 Open the document in Microsoft PowerPoint.
2 Click the Create Adobe PDF button in the toolbar.
When you click the Create Adobe PDF button, the Save PDF File As
dialog box is displayed. Choose a storage folder and specify a
filename for the PDF file, and then click Save. The PDF file is created
and then opened in Acrobat.
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To create an Adobe PDF file, click the Create Adobe PDF button
in the toolbar.

In the Save PDF File As dialog box, choose a storage folder and specify a
filename for the Adobe PDF file.
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Microsoft

Publisher
To create an Adobe PDF document from Microsoft Publisher:
1 Open the document in Microsoft Publisher.
2 Choose File > Print.
3 In the Print dialog box, choose Acrobat Distiller from the Printer
Name pull-down menu.
4 Click OK to close the dialog box and generate an Adobe PDF file.
When you click the OK button, the Save PDF File As dialog box is
displayed. Choose a storage folder, specify a filename for the PDF
file, and then click Save. The PDF file is created and then opened
in Acrobat.
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C R E AT I N G A D O B E P D F F I L E S

Make sure Acrobat Distiller is selected
in the Print dialog box’s Printer Name
pull-down menu.

In the Save PDF File As dialog box, choose a storage folder
and specify a filename for the Adobe PDF file.
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Adobe

PageMaker Plus

PageMaker Plus offers two methods
for creating Adobe PDF files. You can:
• Click the Adobe PDF button in the toolbar.
• Choose File > Export > Adobe PDF.
The first method is the fastest and easiest
(and is explained on the right). The second
method offers more control over the file you
create. (For more information about using
the Export Adobe PDF command, refer to
the PageMaker Plus manual.)

®

To create an Adobe PDF document from
Adobe PageMaker Plus:
1 Open the document in PageMaker Plus.
2 Click the Create Adobe PDF button in
the toolbar.
3 In the Export PDF File To dialog box, choose
a storage folder, and specify a filename for
the Adobe PDF file. Make sure that PDF
Files (*.pdf) is selected in the Save As Type
pop-up menu.
4 Click Save.
When you click Save, the Adobe PDF file
is created and then automatically opened
in Acrobat.
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C R E AT I N G A D O B E P D F F I L E S

Click the Create Adobe PDF button in the toolbar to display the
Export PDF File To dialog box.

In the Export PDF File To dialog box, choose a storage folder, and specify
a filename for the Adobe PDF file.
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Corel

WordPerfect
To create an Adobe PDF document from Corel WordPerfect:
1 Open the document in WordPerfect.
2 Choose File > Print.
3 Choose Acrobat Distiller from the Current Printer pull-down menu,
and then click Print.
When you click Print, the Save PDF File As dialog box is displayed.
Choose a folder, and specify a filename for the PDF file, and then
click Save. The PDF file is created and then opened in Acrobat.

18
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Choose Acrobat Distiller
from the Current Printer
pull-down menu, and
then click Print.

In the Save PDF File As dialog box, choose a storage folder, and enter a
filename for the Adobe PDF file.
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Lotus

1•2•3
To create an Adobe PDF document from Lotus 1•2•3:
1 Open the document in Lotus 1•2•3.
2 Choose File > Print.
3 In the Print dialog box, choose Acrobat Distiller from the Print
To pull-down menu.
4 Click Print to close the dialog box and generate an Adobe
PDF file.
When you click Print, the Save PDF File As dialog box is displayed.
Choose a storage folder and specify a filename for the PDF file, and
then click Save. The PDF file is created and then opened in Acrobat.
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C R E AT I N G A D O B E P D F F I L E S

Make sure that Acrobat Distiller is selected in the Print dialog box’s
Print To pull-down menu.
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Lotus

Notes

To create an Adobe PDF file of a view
of a Lotus Notes database:
1 Choose File > Print.
2 In the Print dialog box, click Printer.
3 In the Print Setup dialog box, choose
Acrobat Distiller, and then click OK.
4 Click Print View.
5 Click OK.
In the Print dialog box, click Printer and then
choose Acrobat Distiller; click Print View and
then click OK.
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C R E AT I N G A D O B E P D F F I L E S

To create an Adobe PDF file of a
document contained in a Lotus
Notes database:
1 Open the document.
2 Choose File > Print.
3 In the Print dialog box, click Printer.
4 Choose Acrobat Distiller.
5 Click OK.

In the Print dialog box,
click Printer and then
choose Acrobat Distiller.
Choose Acrobat Distiller in the Print Setup dialog box.

23

Adobe Acrobat

Paper Capture

The Adobe Acrobat Paper Capture plug-in combines the best of both worlds. The Acrobat
Paper Capture plug-in lets you convert paper documents to electronic files in Adobe PDF,
which accurately reproduces the look and feel of the printed page, complete with fonts,
graphics, and formatting, as well as color, black-and-white, and grayscale images. Adobe PDF
files are fully searchable, and you can add annotations, cross-document links, and bookmarks to help viewers navigate quickly.
To create an Adobe PDF document
with Adobe Acrobat Paper Capture:
1 Make sure your scanner is installed
correctly and functioning properly,
independently of Acrobat.
2 Launch Acrobat.
3 Place the first page of a paper document in
the scanner. Choose File > Import > Scan.
4 Choose a scanner and a page format from
the respective pull-down menus. (The
Device pull-down menu displays all
TWAIN drivers and Photoshop® Acquire
plug-ins installed on your computer.)
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5 Click Current Document to add scanned
pages to the end of the current Adobe PDF
file (if a document is open); click New
Document to create a new Adobe PDF file.
6 Click Scan.
7 Set scanning options using the available
controls. Usually, you need to click a Scan
button or choose a comparable command
after you’ve finished setting options (refer
to your scanner documentation).
8 For each additional page you want to add,
click Next in the dialog box that’s displayed
after you scan a page.
9 After you scan the final page, click Done.
The pages you scanned are displayed in
a new Adobe PDF file.

Choose a scanner from the Device pull-down menu, a
page format (for the resulting Adobe PDF file) from the
Format pop-up menu, and click Current Document or
New Document.
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Adobe Acrobat

Web Capture

Adobe Acrobat lets you convert a Web page or an entire Web site to a single Adobe PDF
document with all links intact for offline viewing. You can even archive your Web site or
capture Web pages on competitors’ sites for easy reference and research, or incorporate
converted Web pages into other PDF documents. All you have to do is provide Acrobat with
the location of the Web pages. Acrobat converts and then opens the pages in a single step.
To convert Web pages to an Adobe PDF file with
Adobe Acrobat Web Capture:
1 In Acrobat, choose File > Open Web Page.
2 In the Open Web Page dialog box, type the URL.
3 Choose Levels, and specify the number of levels you want to include,
or choose Get Entire Site.
4 If you selected Levels, click Only Get Pages Under Same Path to
download only pages that are subordinate to the specified URL; click
Stay on Same Server to download only pages that are on the same
server as the specified URL.
5 Click Download.
Note: To take advantage of Web Capture, you must have Internet
Explorer 4.0 or later installed, and you also need access to the World
Wide Web.
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In the Open Web Page dialog box, enter
the URL of the Web page you want to
download and specify other options
as necessary.

The Download Status window is displayed as you download
Web pages.
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Streamlining

Document Review and Mark-up

With the powerful review and mark-up tools in Acrobat 4.0 software, you can streamline
your document review and approval process. Now that you have converted your original files
to Adobe PDF, you can take advantage of a host of features to manage your documents
efficiently. Use the powerful Acrobat annotation tools to edit Adobe PDF files on-screen.
Preview longer documents in no time by using the thumbnail format. Navigate your
documents easily with bookmarks, and protect sensitive information with digital signatures.
This section shows you how.
Using electronic annotation and
navigation tools for internal and
external review:
• Annotation Tools
• Mark-up Tools
• Thumbnails and Bookmarks
• Comparing Adobe PDF Documents
• Digital Signatures
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Annotation Tools
With Adobe Acrobat, you can electronically apply comments—such as electronic sticky notes,
highlights, strikethroughs, and digital stamps—to your Adobe PDF documents. Electronic
annotations are a great way to share comments because they’re part of the Adobe PDF file
and they travel with it.

Add any of several built-in stamps or
create your own custom stamps.
Add electronic sticky notes without
affecting the original layout.
Use the text mark-up tools to highlight,
strike through, or underline text.
Use the graphic mark-up tools to add
handwritten notes and edits.
The annotation
tools (from left):
Notes tool, Text
Annotation tool,
Audio Annotation
tool, Stamp
tool, and File
Annotation tool.
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STREAMLINING DOCUMENT REVIEW AND MARK-UP

w and Mark-up

The Notes tool lets you add electronic notes
to any page in an Adobe PDF document.
Users can open, close, move, resize, and
scroll a note window, which enables
reviewers to enter as much text as they want.
These electronic sticky notes are ideal for
making long, in-depth comments. They can
be sorted, imported, exported, deleted, and
summarized for at-a-glance review.
To add a note:
1 Select the Notes tool from the toolbar.
2 Click the spot where you want to place
the note.
3 Type your comments in the note window.
You can close the note window when you
finish typing your comments. To delete a
note, select it and choose Edit > Delete.

Do you want to make sure no one misses
your edits? Use the Text Annotation tool
to type short comments right in the PDF file.
The text annotation remains visible on the
page at all times and cannot be closed.
To add a text annotation:
1 Select the Text Annotation tool from
the toolbar.
2 Click and drag a rectangle to the spot where
you want to place the annotation.
3 Type your comment.
4 Click outside the rectangle.
You can change the font, color, and size
of a text annotation. To do so, select a
text annotation and then choose Edit >
Properties. To delete a text annotation,
select it and then choose Edit > Delete.
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To add an audio annotation:
1 Select the Audio Annotation tool from
the toolbar.
2 Click the spot where you want to place the
audio annotation.
3 Click Start in the Audio Annotation dialog
box, and speak into the microphone.
4 Click Stop when you’ve finished speaking.

The Stamp tool lets you apply a digital stamp
to documents just as you would use a rubber
stamp on paper. Use one of several built-in
stamp designs, such as “Approved” and “Draft,”
or create your own stamps. You can even add
a note to your stamp.
To stamp a document:
1 Select the Stamp tool from the toolbar.
2 Click the spot where you want to place
the stamp.
To change a stamp’s graphic, select it and
choose Edit > Properties. To add a note to a
stamp, double-click on it. To delete a stamp,
select it and choose Edit > Delete.

You can change the color and author of an
audio annotation and add a description to
it. To do so, select an audio annotation and
choose Edit > Properties. To delete an audio
annotation, select it and choose Edit > Delete.
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The Audio Annotation tool lets you record
and attach verbal comments to an Adobe
PDF document. You can record voice
messages with detailed instructions or
descriptions and include them with your
other comments in one file. Now you can
really say what you mean. (You must have a
microphone attached to the audio port of
your computer to record an audio annotation, and your computer must have a sound
card to play an audio annotation.)

The File Annotation tool lets you embed a
file in an Adobe PDF document. Rather than
setting up a link to another file, you can add
that file to the Adobe PDF document—now
it’s one attachment. So, when you move
the Adobe PDF document or e-mail it to a
colleague, the embedded file automatically
stays with the Adobe PDF file.
To attach a file:
1 Select the File Annotation tool from
the toolbar.
2 Click the spot where you want to attach
a file.
3 Select the file you want to attach.
4 Click Open.

You can use the Annotations palette to sort
and navigate through multiple comments.
To use the Annotations palette:
1 Choose Window > Show Annotations.
2 Click the right arrow at the top right of the
Annotations palette to display the palette’s
pop-up menu.
3 Choose Rescan Document from the
pop-up menu.
4 To sort the annotations, choose Type, Author,
Page Number, or Date from the pop-up menu.
The Annotations palette lists all annotations
in an Adobe PDF file and displays them by
type, author, page number, or creation date.

5 In the File Annotation dialog box, specify
the properties of the annotation and then
click OK.
When you double-click the icon of a file
attachment, the file is opened in the originating application—if the application is
available. To delete a file annotation, select it
and then choose Edit > Delete.
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The Annotations palette lists all the
annotations in an Adobe PDF file and
lets you sort them by type, author,
page number, or creation date.

Acrobat offers two sets of mark-up tools—
graphic and text—that let you insert
copyedits, add handwritten comments, draw
attention to a portion of a page, and more.
GRAPHIC MARK-UP TOOLS
The Pencil tool lets you draw free-form lines.
You can use this tool to add copyediting
symbols, handwritten notes, or handdrawn graphics.

The Ellipse tool creates a circular boundary
that you can position over text or graphics.
The Line tool creates a straight line between
two specified points.
To add a rectangle, ellipse, or line:
1 Select the appropriate tool from the toolbar.
2 Move the cursor to the spot where you want
to add your graphic mark-up, and then click
and drag.

To add a handwritten note or graphic:
1 Select the Pencil tool from the toolbar.
2 Move the cursor to the spot where you want
to begin writing or drawing, and then click
and drag.
3 To finish, click somewhere else on the page.
You can also change the thickness, color,
and author: just select a mark-up and choose
Edit > Properties. To delete a mark-up
created with the Pencil tool, select it and
choose Edit > Delete.

The graphic mark-up tools
(from left): Pencil tool,
Rectangle tool, Ellipse tool,
and Line tool.
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Mark-up Tools

The Rectangle tool creates a rectangle
boundary that you can position over text
or graphics.

TEXT MARK-UP TOOLS
With the Text mark-up tools, you can
highlight, strike through, and underline text
just like you do on paper.
The Highlight Text tool acts like a felt-tip pen
and lets you draw attention to text strings by
applying a highlight color of your choice.
The Strikethrough Text tool draws a horizontal
line through selected text—it’s handy for
marking text that needs to be deleted.
The Underline Text tool underlines
selected text.

The text mark-up tools
(from left): Highlight Text tool,
Strikethrough Text tool, and
Underline Text tool.
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To highlight, strike through,
or underline text:
1 Select the appropriate tool from the toolbar.
2 Place the cursor at the beginning of the text
you want to mark up, click and drag the
cursor across the text you want to select, and
then release the mouse button when the text
is highlighted.
You can change the color and author of
marked-up text. To do so, select the text and
choose Edit > Properties. To remove the
highlight, strikethrough, or underline
applied to the text, select the text and choose
Edit > Delete.

When you create Adobe PDF documents, it’s
important to provide readers with navigation tools that allow them to move quickly
through the pages of a single document and
among several documents. Two of Acrobat
software’s most useful navigation tools are
thumbnails and bookmarks.
THUMBNAILS
Thumbnails display miniature previews
of the pages in an Adobe PDF document.
When thumbnails are displayed, you can
double-click on a page preview to display
a particular page.
To create thumbnails:
1 Choose Window > Show Thumbnails.

The Thumbnails palette’s pop-up
menu lets you create and delete
icons for thumbnails and perform
several other page-related tasks.

The Acrobat Navigation pane displays
separate palettes for bookmarks, thumbnails,
annotations, and digital signatures. In this
example, thumbnails are displayed.

2 Choose Create All Thumbnails from the
Thumbnails palette’s pop-up menu (the right
arrow in the palette). To remove thumbnails,
choose Delete All Thumbnails from the
pop-up menu.
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Thumbnails and Bookmarks

BOOKMARKS
Bookmarks in an Adobe PDF document
behave like a table of contents by listing each
section and subsection of the document
and allowing you to navigate quickly to a
particular page or section. Not only can you
use bookmarks to jump from page to page
within a document, but you can also jump
to linked documents (PDF or non-PDF) or
to Web pages. To display bookmarks, choose
Window > Show Bookmarks.

To create a bookmark:
1 Choose Window > Show Bookmarks.
2 Use the Next Page and Previous Page arrows
in the command bar to navigate to the page
you want the bookmark to link to.
3 Choose New Bookmark from the Bookmarks palette’s pop-up menu (the right
arrow in the palette). The new bookmark
is displayed in the palette.

The Bookmark Properties dialog box
lets you apply an action to a bookmark.

36

4 Type in the label for the bookmark, and
then press Enter. When you’ve finished, you
should test the bookmark by navigating to
another place in the document and then
clicking the bookmark. Follow the same
steps to create additional bookmarks. You
can click and drag bookmark icons to
arrange bookmarks in any order you like.

You can also link an action to a bookmark.
For example, you can click a bookmark to
execute a menu command, play a sound, or
change the magnification. To link an action
to a bookmark, select the bookmark and
choose Edit Properties. Then use the controls
in the Bookmark Properties dialog box to
specify an action. To delete a bookmark, select
it and choose Delete Bookmark from the
Bookmarks palette’s pop-up menu.

Here you see bookmarks displayed in the
Navigation pane. Clicking on a bookmark
displays the associated page.
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The Bookmarks palette’s
pop-up menu lets you create
and delete bookmarks and
perform other navigationrelated tasks.

Comparing
Adobe PDF Documents
With the Acrobat Compare Pages tool, you
can open two or more PDF files in tiled
windows for side-by-side on-screen
comparison of different versions of the
same document and to identify even the
most subtle differences between them.
To compare pages in two Adobe PDF
documents:
1 Open the two documents you want
to compare.
2 Choose Tools > Compare Pages.

After you compare pages of two Adobe PDF documents,
a new comparison file is created. Here you see the first
page of the comparison file, which displays the names
of the two documents and the number of pages (2)
within those documents that are different.

Note that the active document will appear
on the right of the resulting file.
When you choose Compare Pages, Acrobat
automatically generates a new Adobe PDF
document that contains a summary page
that describes how many pages were modified,
added, moved, or deleted. The rest of the
document shows side-by-side views of pages
that differ, with each difference highlighted
on both pages.
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Here you see the second page of the comparison file,
which displays the first page of the two Adobe PDF
documents and highlights elements that are different.

STREAMLINING DOCUMENT REVIEW AND MARK-UP

Digital Signatures
Digital signatures act like conventional
signatures—allowing you to sign off on
electronic documents. You can simply attach
your digital signature to the document. In
addition, a signature stores information,
such as the date and time, and allows you
to track document versions and validate
their authenticity.
To create a digital signature profile:
1 Choose Tools > SelfSign Signatures > Log In.

Choose your profile from the pull-down menu
and enter your password in the Acrobat SelfSign
Signatures—Log In dialog box.

2 In the Acrobat SelfSign Signatures—Log In
dialog box, click New Profile.
3 In the User Attributes area of the Acrobat
SelfSign Signatures—Create New User
dialog box, enter your name and any other
information you want to include in the
three optional fields.
4 In the Profile File area of the Acrobat SelfSign
Signatures—Create New User dialog box, enter
the pathname for the folder in which you
want to store your profile file, or click Browse
and choose a folder. Enter a password (six
characters or longer) in the User Password and
Confirm Password fields, and then click OK.

In the Acrobat SelfSign Signatures—Create New
User dialog box, enter information in the User
Attributes and Profile File fields.
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To add a digital signature to a document:
1 Select the Digital Signature tool in the toolbar,
and then draw a rectangle over the area you
want to place your signature.
2 In the Acrobat SelfSign Signatures—Sign
Document dialog box, you can select an
option from the Reason for Signing Document
field. You can also enter a location in the
Location field (such as a city name). (Note:
If you’re using a third-party signature handler,
follow the instructions displayed on-screen.
You may be prompted to log in to the
handler or enter required information.)

In the Acrobat SelfSign Signatures—Sign
Document dialog box, enter information
in the Additional Signing Information area,
and enter your password in the Confirm
User Password field.

3 Enter your password in the Confirm User
Password field, and then click Save Document.
4 If this is the first signature on the document,
the Save As dialog box will be displayed.
Enter a name, choose a location for the file,
and then click OK.
To display the list of a document’s signatures,
click the Signatures tab in the Navigation
pane. The Signatures palette’s pop-up menu
contains several commands for working with
digital signatures; the Properties command
lets you see the attributes of a digital signature.
The Signatures palette displays a list of all
digital signatures attached to a document.
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Distributing Adobe PDF Documents
Because Adobe Acrobat is the essential tool for sharing information across platforms and
software, you can easily distribute Adobe PDF documents to anyone, anywhere. This section
shows you how to e-mail Adobe PDF files as attachments, post them to the World Wide Web
or your corporate intranet or server, and publish them on CD. No matter how you distribute
your Adobe PDF files, anyone on any platform can view and print your documents with the
free Acrobat Reader software.
Share Adobe PDF documents by:
• E-mailing Adobe PDF Documents
• Distributing Adobe PDF Documents
Worldwide
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E-mailing
Adobe PDF Documents
The Send Mail command (File menu) lets
you send an e-mail message from within
Acrobat and attach the active Adobe PDF
document to the message. You can also use
your e-mail program’s Attach Document/
File command to send Adobe PDF files over
the Internet or across an intranet. (Note:
Acrobat uses the Messaging Application
Programming Interface [MAPI] to communicate with your e-mail program. For
information about setting options that
affect attached Adobe PDF documents, refer
to the documentation that came with your
e-mail program.)
To e-mail an Adobe PDF document:
1 Open the document you want to attach
to an e-mail message.
2 Choose File > Send Mail.
3 If you have not saved the document, enter
a filename and choose a storage folder in
the Save As dialog box, and then click OK.
4 If you have not logged into your e-mail
program, do so if prompted.
5 Address and write your message in the new
message window, and then click Send.
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Distributing
Adobe PDF Documents
Worldwide
Multiple media distribution
You can distribute Adobe PDF documents
anywhere and feel confident that anyone
around the world will be able to open them.
Use any language version of Adobe Acrobat
and Adobe Acrobat Reader to view and work
with Adobe PDF documents in any supported
language. Now you can use Acrobat to embed
Asian language fonts in Adobe PDF files,
making them globally readable and enabling
reliable printing. And you can publish Adobe
PDF files on the Web, on your corporate
servers, on CD, or in print.

For more

information

Whether you’re creating and sharing spreadsheets, contracts, or
sophisticated brochure layouts, take advantage of Adobe Acrobat
software and Adobe PDF to streamline your workflow and make
the most of your documents. When the integrity of your projects
matters, count on Adobe Acrobat to ensure easy, reliable document
exchange—with anyone, anywhere.
To order Acrobat in the United States and Canada, call 800-272-3623,
or contact your local Adobe Authorized Reseller. In other countries,
please contact the nearest Adobe distributor or representative. To
receive a list of international Adobe distributors by fax, call our
automated Fax YI fax-response system at 650-556-8481 and request
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